<!doctype html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<!-- AdSense Mobile -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-9716909502176865",
enable_page_level_ads: true
});
</script>
<!-- AdSense Mobile -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-120739713-1', 'auto');
ga('set', 'dimension1', 'Redazione Paestum' );
ga('send', 'pageview');
</script>
<!-- Google Analytics -->
<title>La “Basilica” di Paestum: è l’unico tempio al mondo accessibile: riqualificato il percorso per carrozzine - Paestum.it</title>
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.paestum.it/la-basilica-di-paestum-e-lunico-tempio-al-mondo-accessibile-riqualificato-il-percorso-per-carrozzine/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La “Basilica” di Paestum: è l’unico tempio al mondo accessibile: riqualificato il percorso per carrozzine - Paestum.it" />
<meta property="og:description" content="Unico al mondo: tra i pochi templi greci ancora in piedi, quello di Paestum, noto come “Basilica”, è l’unico dove si può entrare anche in carrozzina. Mercoledì 8 gennaio 2020 il percorso, aperto nel 2016 e recentemente oggetto di un intervento di riqualificaz…" />
<meta property="og:url" content="https://www.paestum.it/la-basilica-di-paestum-e-lunico-tempio-al-mondo-accessibile-riqualificato-il-percorso-per-carrozzine/" />
<meta property="og:site_name" content="Paestum.it" />
<meta property="article:publisher" content="https://www.facebook.com/paestumnews/" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-01-09T02:36:26+00:00" />
<meta property="fb:app_id" content="634077450095794" />
<meta property="og:image" content="https://www.paestum.it/wp-content/uploads/2020/01/2347/la-basilica-di-paestum-e-lunico-tempio-al-mondo-accessibile-riqualificato-il-percorso-per-carrozzine.jpg" />
<meta property="og:image:secure_url" content="https://www.paestum.it/wp-content/uploads/2020/01/2347/la-basilica-di-paestum-e-lunico-tempio-al-mondo-accessibile-riqualificato-il-percorso-per-carrozzine.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Unico al mondo: tra i pochi templi greci ancora in piedi, quello di Paestum, noto come “Basilica”, è l’unico dove si può entrare anche in carrozzina. Mercoledì 8 gennaio 2020 il percorso, aperto nel 2016 e recentemente oggetto di un intervento di riqualificaz…" />
<meta name="twitter:title" content="La “Basilica” di Paestum: è l’unico tempio al mondo accessibile: riqualificato il percorso per carrozzine - Paestum.it" />
<meta name="twitter:site" content="@InPaestum" />
<meta name="twitter:image" content="https://www.paestum.it/wp-content/uploads/2020/01/2347/la-basilica-di-paestum-e-lunico-tempio-al-mondo-accessibile-riqualificato-il-percorso-per-carrozzine.jpg" />
<meta name="twitter:creator" content="@InPaestum" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.paestum.it/#website","url":"https://www.paestum.it/","name":"Paestum.it - Portale di Informazione e Turismo su Paestum e Capaccio","description":"Portale di Informazione e Turismo su Paestum e Capaccio","potentialAction":{"@type":"SearchAction","target":"https://www.paestum.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.paestum.it/la-basilica-di-paestum-e-lunico-tempio-al-mondo-accessibile-riqualificato-il-percorso-per-carrozzine/#primaryimage","url":"https://www.paestum.it/wp-content/uploads/2020/01/2347/la-basilica-di-paestum-e-lunico-tempio-al-mondo-accessibile-riqualificato-il-percorso-per-carrozzine.jpg","width":1200,"height":675,"caption":"La \u201cBasilica\u201d di Paestum: \u00e8 l\u2019unico tempio al mondo accessibile: riqualificato il percorso per carrozzine"},{"@type":"WebPage","@id":"https://www.paestum.it/la-basilica-di-paestum-e-lunico-tempio-al-mondo-accessibile-riqualificato-il-percorso-per-carrozzine/#webpage","url":"https://www.paestum.it/la-basilica-di-paestum-e-lunico-tempio-al-mondo-accessibile-riqualificato-il-percorso-per-carrozzine/","inLanguage":"it-IT","name":"La \u201cBasilica\u201d di Paestum: \u00e8 l\u2019unico tempio al mondo accessibile: riqualificato il percorso per carrozzine - Paestum.it","isPartOf":{"@id":"https://www.paestum.it/#website"},"primaryImageOfPage":{"@id":"https://www.paestum.it/la-basilica-di-paestum-e-lunico-tempio-al-mondo-accessibile-riqualificato-il-percorso-per-carrozzine/#primaryimage"},"datePublished":"2020-01-09T02:36:26+00:00","dateModified":"2020-01-09T02:36:26+00:00","author":{"@id":"https://www.paestum.it/#/schema/person/bb1da381b01d8e4f693b32c45e20ee7b"}},{"@type":["Person"],"@id":"https://www.paestum.it/#/schema/person/bb1da381b01d8e4f693b32c45e20ee7b","name":"Redazione Paestum","image":{"@type":"ImageObject","@id":"https://www.paestum.it/#authorlogo","url":"https://secure.gravatar.com/avatar/e5e6b0f0539700868e92d9b6f5278453?s=96&d=mm&r=g","caption":"Redazione Paestum"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel="amphtml" href="https://www.paestum.it/la-basilica-di-paestum-e-lunico-tempio-al-mondo-accessibile-riqualificato-il-percorso-per-carrozzine/amp/" /><meta name="generator" content="AMP for WP 1.0.4"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Paestum.it &raquo; Feed" href="https://www.paestum.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Paestum.it &raquo; Feed dei commenti" href="https://www.paestum.it/comments/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.paestum.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='newsomatic-front-css-css'  href='https://www.paestum.it/wp-content/plugins/newsomatic-news-post-generator/styles/coderevolution-front.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-v5-css'  href='https://www.paestum.it/wp-content/themes/elegant-magazine/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bootstrap-css'  href='https://www.paestum.it/wp-content/themes/elegant-magazine/assets/bootstrap/css/bootstrap.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='slick-css'  href='https://www.paestum.it/wp-content/themes/elegant-magazine/assets/slick/css/slick.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sidr-css'  href='https://www.paestum.it/wp-content/themes/elegant-magazine/assets/sidr/css/jquery.sidr.dark.css?ver=5.3.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.paestum.it/wp-content/cache/wpfc-minified/kzrpstp4/8hwzb.css" media="all"/>
<link rel='stylesheet' id='elegant-magazine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:300,400,700|Source%20Sans%20Pro:400,400i,700,700i&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='elegant-magazine-style-css'  href='https://www.paestum.it/wp-content/themes/paestum/style.css?ver=5.3.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.paestum.it/wp-content/cache/wpfc-minified/kl6sfh47/8hwzb.css" media="all"/>
<style id='elegant-magazine-style-inline-css' type='text/css'>
.top-masthead {
background: #ededed;
}
.top-masthead-overlay{
background: rgba(237,237,237,0.75);
}
.top-masthead, .top-masthead a {
color: #3f3f3f;
}
</style>
<script src='//www.paestum.it/wp-content/cache/wpfc-minified/f4oq4cbo/8hwzb.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.paestum.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.paestum.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.3.2+2.5.10","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script src='//www.paestum.it/wp-content/cache/wpfc-minified/g50ddviq/8hwzb.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.paestum.it/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?ver=5.3.2+2.5.10'></script> -->
<link rel='https://api.w.org/' href='https://www.paestum.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.paestum.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.paestum.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.paestum.it/?p=2347' />
<link rel="alternate" type="application/json+oembed" href="https://www.paestum.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.paestum.it%2Fla-basilica-di-paestum-e-lunico-tempio-al-mondo-accessibile-riqualificato-il-percorso-per-carrozzine%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.paestum.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.paestum.it%2Fla-basilica-di-paestum-e-lunico-tempio-al-mondo-accessibile-riqualificato-il-percorso-per-carrozzine%2F&#038;format=xml" />
<!-- This site is optimized with the Schema plugin v1.7.8.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.paestum.it\/la-basilica-di-paestum-e-lunico-tempio-al-mondo-accessibile-riqualificato-il-percorso-per-carrozzine\/"},"url":"https:\/\/www.paestum.it\/la-basilica-di-paestum-e-lunico-tempio-al-mondo-accessibile-riqualificato-il-percorso-per-carrozzine\/","headline":"La “Basilica” di Paestum: è l’unico tempio al mondo accessibile: riqualificato il percorso per...","datePublished":"2020-01-09T03:36:26+01:00","dateModified":"2020-01-09T03:36:26+01:00","publisher":{"@type":"Organization","@id":"https:\/\/www.paestum.it\/#organization","name":"Paestum.it","logo":{"@type":"ImageObject","url":"https:\/\/www.paestum.it\/wp-content\/uploads\/2018\/06\/schema-logo.png","width":600,"height":60}},"articleSection":"Senza categoria","description":"Unico al mondo: tra i pochi templi greci ancora in piedi, quello di Paestum, noto come “Basilica”, è l’unico dove si può entrare anche in carrozzina. Mercoledì 8 gennaio 2020 il percorso, aperto nel 2016 e recentemente oggetto di un intervento di riqualificaz…","author":{"@type":"Person","name":"Redazione Paestum","url":"https:\/\/www.paestum.it\/author\/redazione\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/e5e6b0f0539700868e92d9b6f5278453?s=96&d=mm&r=g","height":96,"width":96}}}</script>
<style type="text/css">
.site-title a,
.site-description {
color: #000000;
}
</style>
<link rel="icon" href="//i0.wp.com/www.paestum.it/wp-content/uploads/2018/06/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="//i0.wp.com/www.paestum.it/wp-content/uploads/2018/06/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="//i0.wp.com/www.paestum.it/wp-content/uploads/2018/06/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.paestum.it/wp-content/uploads/2018/06/cropped-favicon-270x270.png" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-2347 single-format-standard align-content-left disable-default-home-content">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div class="top-masthead top-masthead-overlay">
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-4 pull-right">
<div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-801"><a href="https://www.facebook.com/paestumnews/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-802"><a href="https://twitter.com/inpaestum"><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>                        </div>
</div>
</div>
</div> <!--    Topbar Ends-->
<header id="masthead" class="site-header">
<div class="masthead-banner " data-background="">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="site-branding">
<p class="site-title font-family-1">
<a href="https://www.paestum.it/" rel="home">Paestum.it</a>
</p>
<p class="site-description">Portale di Informazione e Turismo su Paestum e Capaccio</p>
</div>
</div>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="navigation-container">
<span class="af-search-click icon-search">
<i class="fa fa-search"></i>
</span>
<span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
<span class="screen-reader-text">Primary Menu</span>
<i class="ham"></i>
</span>
<div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-608"><a href="https://www.paestum.it/">Home</a></li>
<li id="menu-item-794" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-794"><a href="https://www.paestum.it/news/">News</a></li>
<li id="menu-item-616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-616"><a href="https://www.paestum.it/category/ospitalita/">Ospitalità</a>
<ul class="sub-menu">
<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://www.paestum.it/category/dove-mangiare/">Dove Mangiare</a></li>
<li id="menu-item-614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614"><a href="https://www.paestum.it/category/dove-dormire/">Dove Dormire</a></li>
</ul>
</li>
<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-611"><a href="https://www.paestum.it/category/attrazioni/">Attrazioni</a>
<ul class="sub-menu">
<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://www.paestum.it/category/storia/">Storia</a></li>
<li id="menu-item-617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="https://www.paestum.it/category/territorio/">Territorio</a></li>
</ul>
</li>
<li id="menu-item-615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-615"><a href="https://www.paestum.it/category/servizi/">Servizi</a></li>
</ul></div>                        </div>
</div>
</div>
</div>
</nav>
</header>
<div id="af-search-wrap">
<div class="af-search-box table-block">
<div class="table-block-child v-center text-center">
<form role="search" method="get" class="search-form" action="https://www.paestum.it/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Cerca" />
</form>            </div>
</div>
<div class="af-search-close af-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="content" class="site-content">
<div class="em-breadcrumbs font-family-1">
<div class="container">
<div class="row">
<div class="col-sm-12">
<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.paestum.it" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.paestum.it/category/news/"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">La “Basilica” di Paestum: è l’unico tempio al mondo accessibile: riqualificato il percorso per carrozzine</span><meta itemprop="position" content="3" /></li></ul></div>                    </div>
</div>
</div>
</div>
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-2347" class="post-2347 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
<header class="entry-header">
<div class="post-thumbnail full-width-image">
<img width="1024" height="576" src="//i0.wp.com/www.paestum.it/wp-content/uploads/2020/01/2347/la-basilica-di-paestum-e-lunico-tempio-al-mondo-accessibile-riqualificato-il-percorso-per-carrozzine-1024x576.jpg" class="attachment-elegant-magazine-featured size-elegant-magazine-featured wp-post-image" alt="La “Basilica” di Paestum: è l’unico tempio al mondo accessibile: riqualificato il percorso per carrozzine" srcset="//i0.wp.com/www.paestum.it/wp-content/uploads/2020/01/2347/la-basilica-di-paestum-e-lunico-tempio-al-mondo-accessibile-riqualificato-il-percorso-per-carrozzine-1024x576.jpg 1024w, //i0.wp.com/www.paestum.it/wp-content/uploads/2020/01/2347/la-basilica-di-paestum-e-lunico-tempio-al-mondo-accessibile-riqualificato-il-percorso-per-carrozzine-300x169.jpg 300w, //i0.wp.com/www.paestum.it/wp-content/uploads/2020/01/2347/la-basilica-di-paestum-e-lunico-tempio-al-mondo-accessibile-riqualificato-il-percorso-per-carrozzine-768x432.jpg 768w, //i0.wp.com/www.paestum.it/wp-content/uploads/2020/01/2347/la-basilica-di-paestum-e-lunico-tempio-al-mondo-accessibile-riqualificato-il-percorso-per-carrozzine.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" />                </div>
<div class="header-details-wrapper">
<div class="entry-header-details">
<div class="figure-categories figure-categories-bg">
<span class="cat-links"> <a href="https://www.paestum.it/category/news/" rel="category tag">News</a></span>                </div>
<h1 class="entry-title">La “Basilica” di Paestum: è l’unico tempio al mondo accessibile: riqualificato il percorso per carrozzine</h1>                                        <div class="post-excerpt">
<p>Unico al mondo: tra i pochi templi greci ancora in piedi, quello di Paestum, noto come “Basilica”, è l’unico dove si può entrare anche in carrozzina. Mercoledì 8 gennaio 2020 il percorso, aperto nel 2016 e recentemente oggetto di un intervento di riqualificaz…</p>
</div>
<div class="post-item-metadata entry-meta">
<span class="item-metadata posts-author">
<span class="">By</span>
<a href="https://www.paestum.it/author/redazione/">
Redazione Paestum            </a>
</span>
<span class="">/</span>
<span class="item-metadata posts-date">
9 Gennaio 2020        </span>
</div>
</div>
</div>
</header><!-- .entry-header -->
<div class="entry-content-wrap">
<div class="entry-content">
<p style="text-align:center">
<br /><span class="btnsource"><a href="https://napoli.repubblica.it/cronaca/2020/01/08/news/barriere_architettoniche_riqualificato_il_percorso_per_carrozzine_nella_basilica_di_paestum_e_ancora_l_unico_tempio_al_m-245247504/" class="crf_nowrap button purchase" rel="nofollow noopener noreferrer" target="_blank">Leggi l&#039;articolo originale</a></span><br />
<br />
<small><em>Articolo originale di La Repubblica &#8211; Photo credit:  La Repubblica</em></small></p>
<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<!-- PaestumResponsive2 -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9716909502176865"
data-ad-slot="5752495145"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="post-item-metadata entry-meta">
</div>
</div><!-- .entry-content -->
<footer class="entry-footer">
</footer>
<div class="em-reated-posts clearfix">
<h2 class="related-title">
Ti potrebbero interessare anche        </h2>
<ul>
<li>
<h3 class="article-title"><a href="https://www.paestum.it/paestum-tra-i-protagonisti-della-seconda-puntata-di-meraviglie-di-alberto-angela/" rel="bookmark">Paestum tra i protagonisti della seconda puntata di &#8220;Meraviglie&#8221; di Alberto Angela</a>
</h3>                <div class="grid-item-metadata">
<span class="item-metadata posts-author">
<span class="">By</span>
<a href="https://www.paestum.it/author/redazione/">
Redazione Paestum            </a>
</span>
<span class="">/</span>
<span class="item-metadata posts-date">
8 Gennaio 2020        </span>
</div>
</li>
<li>
<h3 class="article-title"><a href="https://www.paestum.it/e-ora-la-basilicata-punta-su-venosa-2021/" rel="bookmark">E ora la Basilicata punta su Venosa 2021</a>
</h3>                <div class="grid-item-metadata">
<span class="item-metadata posts-author">
<span class="">By</span>
<a href="https://www.paestum.it/author/redazione/">
Redazione Paestum            </a>
</span>
<span class="">/</span>
<span class="item-metadata posts-date">
4 Gennaio 2020        </span>
</div>
</li>
<li>
<h3 class="article-title"><a href="https://www.paestum.it/capitale-italiana-della-cultura-44-citta-candidate-per-il-2021-2/" rel="bookmark">Capitale italiana della cultura, 44 città candidate per il 2021</a>
</h3>                <div class="grid-item-metadata">
<span class="item-metadata posts-author">
<span class="">By</span>
<a href="https://www.paestum.it/author/redazione/">
Redazione Paestum            </a>
</span>
<span class="">/</span>
<span class="item-metadata posts-date">
3 Gennaio 2020        </span>
</div>
</li>
<li>
<h3 class="article-title"><a href="https://www.paestum.it/capitale-italiana-della-cultura-44-citta-candidate-per-il-2021/" rel="bookmark">Capitale italiana della cultura, 44 città candidate per il 2021</a>
</h3>                <div class="grid-item-metadata">
<span class="item-metadata posts-author">
<span class="">By</span>
<a href="https://www.paestum.it/author/redazione/">
Redazione Paestum            </a>
</span>
<span class="">/</span>
<span class="item-metadata posts-date">
3 Gennaio 2020        </span>
</div>
</li>
<li>
<h3 class="article-title"><a href="https://www.paestum.it/alberto-angela-capri-e-paestum-nella-nuova-stagione-di-meraviglie/" rel="bookmark">Alberto Angela, Capri e Paestum nella nuova stagione di &#8220;Meraviglie&#8221;</a>
</h3>                <div class="grid-item-metadata">
<span class="item-metadata posts-author">
<span class="">By</span>
<a href="https://www.paestum.it/author/redazione/">
Redazione Paestum            </a>
</span>
<span class="">/</span>
<span class="item-metadata posts-date">
3 Gennaio 2020        </span>
</div>
</li>
</ul>
</div>
<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
<h2 class="screen-reader-text">Navigazione articoli</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.paestum.it/paestum-tra-i-protagonisti-della-seconda-puntata-di-meraviglie-di-alberto-angela/" rel="prev">Paestum tra i protagonisti della seconda puntata di &#8220;Meraviglie&#8221; di Alberto Angela</a></div></div>
</nav>                    </div>
</article>
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-9716909502176865"
data-ad-slot="1406056027"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</main><!-- #main -->
</div><!-- #primary -->
<aside id="secondary" class="widget-area">
<div class="theiaStickySidebar">
<div id="custom_html-5" class="widget_text widget elegant-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- PaestumResponsive1 -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9716909502176865"
data-ad-slot="5536872729"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>    </div>
</aside><!-- #secondary -->

</div>
<footer class="site-footer">
<div class="footer-logo-branding">
<div class="container">
<div class="row">
<div class="col-sm-12">
<div class="footer-logo">
<div class="site-branding">
<h3 class="site-title font-family-1">
<a href="https://www.paestum.it/" rel="home">Paestum.it</a>
</h3>
<p class="site-description">Portale di Informazione e Turismo su Paestum e Capaccio</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="secondary-footer">
<div class="container">
<div class="row">
<div class="col-sm-6">
<div class="footer-nav-wrapper">
<div class="footer-navigation"><ul id="footer-menu" class="menu"><li id="menu-item-783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-783"><a href="https://www.paestum.it/contatti/">Contatti</a></li>
<li id="menu-item-784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-784"><a href="https://www.paestum.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-793"><a href="https://www.paestum.it/privacy-policy/">Privacy Policy</a></li>
</ul></div>                        </div>
</div>
<div class="col-sm-6">
<div class="footer-social-wrapper">
<div class="social-navigation"><ul id="social-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-801"><a href="https://www.facebook.com/paestumnews/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-802"><a href="https://twitter.com/inpaestum"><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>                        </div>
</div>
</div>
</div>
</div>
<div class="site-info">
<div class="container">
<div class="row">
<div class="col-sm-12">
©2019 Paestum.it | AGGREGATORE DI NOTIZIE - ARTICOLI D&#039;AUTORE - COMUNICATI STAMPA. Questo sito non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità. Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n. 62 del 7.03.2001                                        <span class="sep"> | </span><br>
<center><small style="color:#ccc;">Tema: <a href="https://afthemes.com/elegant-magazine">Elegant Magazine</a> by <a href="https://afthemes.com/">AF themes</a>.</center></small>
</div>
</div>
</div>
</div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
<i class="fa fa-angle-up"></i>
</a>
<script type='text/javascript' src='https://www.paestum.it/wp-content/themes/elegant-magazine/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.paestum.it/wp-content/themes/elegant-magazine/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.paestum.it/wp-content/themes/elegant-magazine/assets/slick/js/slick.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.paestum.it/wp-content/themes/elegant-magazine/assets/bootstrap/js/bootstrap.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.paestum.it/wp-content/themes/elegant-magazine/assets/sidr/js/jquery.sidr.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.paestum.it/wp-content/themes/elegant-magazine/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.paestum.it/wp-content/themes/elegant-magazine/lib/marquee/jquery.marquee.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.paestum.it/wp-content/themes/elegant-magazine/lib/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.paestum.it/wp-content/themes/elegant-magazine/assets/script.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.paestum.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script>
ai_insert=function(a,e,h){var f=-1!=e.indexOf(":eq")?jQuery(e):document.querySelectorAll(e);Array.prototype.forEach.call(f,function(b,f){selector_string=b.hasAttribute("id")?"#"+b.getAttribute("id"):b.hasAttribute("class")?"."+b.getAttribute("class").replace(RegExp(" ","g"),"."):"";var d=document.createElement("div");d.innerHTML=h;var c=d.getElementsByClassName("ai-selector-counter")[0];null!=c&&(c.innerText=f+1);c=d.getElementsByClassName("ai-debug-name ai-main")[0];if(null!=c){var g="";"before"==
a?g=ai_front.insertion_before:"after"==a?g=ai_front.insertion_after:"prepend"==a?g=ai_front.insertion_prepend:"append"==a?g=ai_front.insertion_append:"replace-content"==a?g=ai_front.insertion_replace_content:"replace-element"==a&&(g=ai_front.insertion_replace_element);-1==selector_string.indexOf(".ai-viewports")&&(c.innerText=g+" "+e+" ("+b.tagName.toLowerCase()+selector_string+")")}c=document.createRange().createContextualFragment(d.innerHTML);"before"==a?b.parentNode.insertBefore(c,b):"after"==
a?b.parentNode.insertBefore(c,b.nextSibling):"prepend"==a?b.insertBefore(c,b.firstChild):"append"==a?b.insertBefore(c,null):"replace-content"==a?b.innerHTML=d.innerHTML:"replace-element"==a&&(b.parentNode.insertBefore(c,b),b.parentNode.removeChild(b))})};
ai_insert_code=function(a){function e(a,b){return null==a?!1:a.classList?a.classList.contains(b):-1<(" "+a.className+" ").indexOf(" "+b+" ")}function h(a,b){null!=a&&(a.classList?a.classList.add(b):a.className+=" "+b)}function f(a,b){null!=a&&(a.classList?a.classList.remove(b):a.className=a.className.replace(new RegExp("(^|\\b)"+b.split(" ").join("|")+"(\\b|$)","gi")," "))}if("undefined"!=typeof a){var b=e(a,"no-visibility-check")?!0:!!(a.offsetWidth||a.offsetHeight||a.getClientRects().length);a.getAttribute("data-block");
if(b){b=a.getAttribute("data-code");var k=a.getAttribute("data-insertion"),d=a.getAttribute("data-selector");null!=b&&(null!=k&&null!=d?document.querySelectorAll(d).length&&(ai_insert(k,d,b64d(b)),f(a,"ai-viewports")):(b=document.createRange().createContextualFragment(b64d(b)),a.parentNode.insertBefore(b,a.nextSibling),f(a,"ai-viewports")));a=a.getElementsByClassName("ai-check-block");"undefined"!=typeof a[0]&&a[0].parentNode.removeChild(a[0])}else b=a.previousElementSibling,e(b,"ai-debug-bar")&&
e(b,"ai-debug-script")&&(f(b,"ai-debug-script"),h(b,"ai-debug-viewport-invisible")),f(a,"ai-viewports")}};function b64e(a){return btoa(encodeURIComponent(a).replace(/%([0-9A-F]{2})/g,function(a,h){return String.fromCharCode("0x"+h)}))}function b64d(a){return decodeURIComponent(atob(a).split("").map(function(a){return"%"+("00"+a.charCodeAt(0).toString(16)).slice(-2)}).join(""))};
var ai_run_876997746397 = function(){
ai_insert ('before', '.cat-links', b64d ('PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8IS0tIFBhZXN0dW1SZXNwb25zaXZlMSAtLT4KPGlucyBjbGFzcz0iYWRzYnlnb29nbGUiCiAgICAgc3R5bGU9ImRpc3BsYXk6YmxvY2siCiAgICAgZGF0YS1hZC1jbGllbnQ9ImNhLXB1Yi05NzE2OTA5NTAyMTc2ODY1IgogICAgIGRhdGEtYWQtc2xvdD0iNTUzNjg3MjcyOSIKICAgICBkYXRhLWFkLWZvcm1hdD0iYXV0byI+PC9pbnM+CjxzY3JpcHQ+CihhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7Cjwvc2NyaXB0PjwvZGl2Pgo='));
};
if (document.readyState === 'complete' || (document.readyState !== 'loading' && !document.documentElement.doScroll)) ai_run_876997746397 (); else document.addEventListener ('DOMContentLoaded', ai_run_876997746397);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.37646198272705 seconds, on 09-01-20 3:39:22 -->